Quan trọng! TLS 1.0/1.1: hết hỗ trợ